通达信做波段指标,请问通达信BDCZ (波段炒作)这个指标的公式?

Q1:请问通达信BDCZ (波段炒作)这个指标的公式?

你所说的波段炒作指标在通达信系统自带公式中没有查询到。

如果要是下图波段炒作指标可以编写

Q2:请高人给一个通达信软件上的短线波段操作逃顶指标

看k线

Q3:通达信波段获利的指标有哪些

不要相信那些软件做的广告,如果你想找一个较好的股票软件,往往比登天还难!现在这个市场混乱,骗子软件、网站越来越多,劝你在选择一款软件之前还是去“证券统计排行网”这些股票软件的综合统计排行,再做决定吧。

Q4:怎样在通达信里设置波段操作AXES指标?

通达信没有这个公式,你需要新建一个指标,按ctrl+f 键 ,然后点新建,
先输入公式名axes ,再在下面输入以下源码
X:(MA(H,5)+MA(L,5)+ MA(H,8)+MA(L,8)+ MA(H,13)+MA(L,13)+
MA(H,21)+MA(L,21)+ MA(H,34)+MA(L,34))/10,LINETHICK2, COLORred;
然后点确定,即可完成。直接在键盘敲axes,即可调出来看了

Q5:你好帮我改个选股指标。 要求无未来。不漂移。

你这个本来就是未来函数编的公式。
这种公式就是骗眼球的。
改成个无未来的,肯定就不完全一样了。

Q6:跪求!没有未来函数且准确率较高的指标公式!

先给你一个,更多的去源码下面网址里自己找吧,祝你好运.
通达信黑马雷达指标公式
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
{股旁网-股票公式网站 www.GUPANG.COM}
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;