如何恢复副图指标,如何把通达信的副图指标修改成主图指标?

Q1:如何把通达信的副图指标修改成主图指标?

功能-专家系统-公式管理器 选择你要修改的公式,会进入指标公式编辑器,将右侧画线方法修改为主图叠加,就是主图指标.

Q2:如何恢复同花顺原来的主图指标

1、同花顺里将副图指标改成主图的方法:副图指标的切换可以直接点击下面的指标项,主图指标你可以CTRL+F会出现公式管理界面,然后在里面选择需要的主图指标。
2、同花顺股票软件是一个提供行情显示、行情分析和行情交易的股票软件,它分为免费PC产品,付费PC产品,电脑平板产品,手机产品等适用性强的多个版本。同花顺股票软件注重各大证券机构、广大股民的需求和使用习惯,同花顺股票软件全新版免注册。全新版同花顺股票软件新增强大功能:自主研发的搜牛财经及自定义选股,新增通达信模式。

Q3:请教通达信内如何调出右面的副图指标

右面的幅图指标是什么指标啊,
筹码分析啊,
直接点筹字不就可以了吗。

Q4:请问如何把这个副图指标修改成主图指标?谢谢大神

没明白你想怎么把副图指标改成主图,是直接让副图指标在主图上显示是吗。

还想把某些提示改到主图上

例如下图的效果

Q5:如何把两个通达信副图指标公式合成一个,使图像重叠而不是一上一下分开的?

这两个指标整合在一起很简单,可以把两个指标代码直接粘贴在一起就可以了,我用文华软件测试通过了,通达信应该也是可以的!下面有图为证。

M:=55;

N:=34;

散户:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN,LINETHICK2;

{散户绿线}

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

庄家:EMA(J,6),COLORRED,LINETHICK2;

{庄家红线}

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

Z:0,COLORBLACK;

主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORCYAN,NODRAW;

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORCYAN;

VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);

VAR31:=EMA(VAR21,10);

VAR41:=HHV(HIGH,33);

VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);

主力拉高:IF(VAR51<REF(VAR51,1),VAR51,0),COLORYELLOW,NODRAW;

STICKLINE(VAR51<REF(VAR51,1),0,VAR51,3,0),COLORYELLOW;

出货:IF(VAR51>REF(VAR51,1),VAR51,0),COLORGREEN,NODRAW;

STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0 ),COLORGREEN;

Q6:一位老股民实盘研究心得,庄家最怕散户什么

庄家最怕散户上涨不跟买,最怕下跌不跟卖。